Home | Blog | Software | Reviews and Features | Forum | Help | Donate | About us
topbanner_forum
  *

avatar image

Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
  • December 08, 2016, 03:59:46 PM
  • Proudly celebrating 10 years online.
  • Donate now to become a lifetime supporting member of the site and get a non-expiring license key for all of our programs.
  • donate

Author Topic: Progress bars seems lost  (Read 1220 times)

Contro

  • Participant
  • Joined in 2007
  • *
  • Posts: 2,619
    • View Profile
    • Donate to Member
Progress bars seems lost
« on: October 18, 2014, 05:50:14 PM »
I had configurated the bars but now are the same when you install the program.
All i do is reiniate.


Where can i find the personal configuration file ?

How can I recover the configuration of bars.

Best Regards

Contro

  • Participant
  • Joined in 2007
  • *
  • Posts: 2,619
    • View Profile
    • Donate to Member
Re: Progress bars seems lost
« Reply #1 on: October 19, 2014, 11:52:12 AM »
 :-*
Trying now with the ini files and the settings folder...
 :P
I install as portable in :
O:\Mis documentos en O\SOFTWARE GESTION\ProgressBarsOfLifePortableACER

I am reading :
O:\Mis documentos en O\SOFTWARE GESTION\ProgressBarsOfLifePortableACER\Note_For_PortableUse.txt

I don't find the corresponding ConfigDir.ini to this application....
 :-\

What have i done to this messing panorama ?

 :(

I create from the default one the ConfigDir.ini
Trying to solve why i lost the personalyzed bars...
« Last Edit: October 19, 2014, 04:24:15 PM by Contro »

Contro

  • Participant
  • Joined in 2007
  • *
  • Posts: 2,619
    • View Profile
    • Donate to Member
Re: Progress bars seems lost
« Reply #2 on: October 21, 2014, 07:04:14 PM »
Finally i had a security copy with the configuration. I restore and recover all the bars except one I remade.
But I don't know why i lost the bars...

 :-*