topbanner_forum
  *

avatar image

Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
  • December 08, 2019, 11:18 PM
  • Proudly celebrating 13 years online.
  • Donate now to become a lifetime supporting member of the site and get a non-expiring license key for all of our programs.
  • donate

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - hobiedave [ switch to compact view ]

Pages: [1]
1
First off,l I love this plugin and appreciate the effort it took :-*
But, I'm trying to understand the usefulness of the tag lookup (dt / dtu) command??  Sure it brings up the list of tags but I can't select one and have it do anything.  I would have expected it to take be to a list of links assigned to that tag.  I would prefer it to by my links and not a global search but either would be better than what it does now.  Am I missing something?  Can this behavior be change?

Thanks again for all of your hard work and making a truly useful tool!  :Thmbsup:

2
Although it does not let you review before backing up , AutoSave does a pretty good job of monitoring while off line and flushing when connected.

http://www.v-com.com...t/AutoSave_Home.html

3
FARR Plugins and Aliases / Locate32 Plugin for FARR by Okke
« on: September 25, 2007, 01:36 PM »
Thanks, that does it! :D
I should have tried that first.

4
FARR Plugins and Aliases / Locate32 Plugin for FARR by Okke
« on: September 25, 2007, 12:09 PM »
Here is my INI file:

[Global]
LocateExeLocation=C:\Program Files\Locate\Locate.exe
LocateMaxFoundFiles=15
ShowAllResults=1
Updtdb32ExeLocation=C:\Program Files\Locate\Updtdb32.exe

I'm runing FARR version 2.00.56.  Do I need an update?

When I type "loc /u" I get no results.

Thanks!

5
FARR Plugins and Aliases / Locate32 Plugin for FARR by Okke
« on: September 25, 2007, 10:19 AM »
OK, what am I missing here.  I downloaded the plugin and unzip'd it to .\FarLocate32.  It shows up in the plugins tab and I set the path to locate32 in the Advanced dialog.  When I type "loc /?" I get no results and when I type "loc anything" it does not use locate32.  What should I check to get this working?  I use locate32 all the time have was using it with an alias which I have since removed.

Thanks. :huh:

Pages: [1]