topbanner_forum
  *

avatar image

Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length
  • Saturday December 5, 2020, 9:50 am
  • Proudly celebrating 15+ years online.
  • Donate now to become a lifetime supporting member of the site and get a non-expiring license key for all of our programs.
  • donate

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - filpee [ switch to compact view ]

Pages: [1]
1
Ok guys, I figured it out.. Should come up with a solution real soon.
Meanwhile, to solve it, you only need to create the folder I mentioned (c:/documents and settings/<your username>/application data/donationcoder/gridmove) and GridMove should work.

[edit] actualy, you only need to create the c:/documents and settings/<your username>/application data/donationcoder/ folder, apparently gridmove isn't creating that specific folder. [/edit]

In windows 7 on my laptop this folder is actually at "C:\Users\<your username>\AppData\Roaming\donationcoder\gridmove".
Thanks for the quick reply jgpaiva this has fixed the issue.

2
Been using Gridview on Vista for a few months now and have really liked it.

Upgraded to windows7 and now I'm having an issue.
Everytime it starts I get the "As this is GridMove's first run, you'll get some help in the form of tooltips." message. I have closed it through the tray menu but this doesnt seem to fix it.

It also does not remember the last grid I used. I could just delete all the grids that I am not using but that is not the point.

Any ideas?

Pages: [1]