Welcome Guest.   Make a donation to an author on the site July 29, 2014, 03:47:21 AM  *

Please login or register.
Or did you miss your validation email?


Login with username and password (forgot your password?)
Why not become a lifetime supporting member of the site with a one-time donation of any amount? Your donation entitles you to a ton of additional benefits, including access to exclusive discounts and downloads, the ability to enter monthly free software drawings, and a single non-expiring license key for all of our programs.


You must sign up here before you can post and access some areas of the site. Registration is totally free and confidential.
 
Read the Practical Guide to DonationCoder.com Forum Search Features
   
   Forum Home   Thread Marks Chat! Downloads Search Login Register  
Pages: [1]   Go Down
  Reply  |  New Topic  |  Print  
Author Topic: i cant see any thumbnails in the left hand side  (Read 4091 times)
danw
Charter Member
***
Posts: 8

View Profile Give some DonationCredits to this forum member
« on: August 24, 2006, 07:20:41 PM »

hi
in early version I could see thumbnails in the left hand side - now I cant see them the whole frame is blank
this has been the case for the last 2 or 3 versions
is this normal?
Logged
KenR
Super
Blogger
***
Posts: 825


View Profile Give some DonationCredits to this forum member
« Reply #1 on: August 24, 2006, 08:03:46 PM »

hi
in early version I could see thumbnails in the left hand side - now I cant see them the whole frame is blank
this has been the case for the last 2 or 3 versions
is this normal?

Hi DanW. I'm not quite sure what you are talking about. Can you provide more information? Alternatively, if you are set up for IRC, you could join the #DonationCoder on Efnet and ask the question there.

Ken
Logged

Kenneth P. Reeder, Ph.D.
Clinical Psychologist
Jacksonville, North Carolina  28546
mouser
First Author
Administrator
*****
Posts: 33,183



see users location on a map View Profile WWW Read user's biography. Give some DonationCredits to this forum member
« Reply #2 on: August 24, 2006, 08:56:25 PM »

danw, it's definitely not normal.
i use a shell component that should show thumbnails unless something is wrong with the windows system.. if you go to your normal file explorer (not screenshot captor) and select view -> thumbnails, can you see them there?
Logged
danw
Charter Member
***
Posts: 8

View Profile Give some DonationCredits to this forum member
« Reply #3 on: August 24, 2006, 11:57:50 PM »

no i cant only infran view logo & jpeg logog except ofr one image- come to think of it pictures in word wont show unless in print pre-view

boy i hope i can fix this
Logged
mouser
First Author
Administrator
*****
Posts: 33,183



see users location on a map View Profile WWW Read user's biography. Give some DonationCredits to this forum member
« Reply #4 on: August 25, 2006, 06:11:38 AM »

i've heard of this before..
i think you'll be able to find some info on how to fix it on the internet.. when you do, let us know.  or if you can't figure out what to do, make a post and perhaps someone here can help figure it out.
Logged
danw
Charter Member
***
Posts: 8

View Profile Give some DonationCredits to this forum member
« Reply #5 on: August 26, 2006, 05:45:04 AM »

i have fixed it
here are 2 neat apps
http://www.tech-pro.net/howto_011.html
this is a reg file merge that fixes it


http://windowsxp.mvps.org/imgassofix.htm
this fixes the file applications for image files to winxp default or whatever

thnaks
Logged
Pages: [1]   Go Up
  Reply  |  New Topic  |  Print  
 
Jump to:  
   Forum Home   Thread Marks Chat! Downloads Search Login Register  

DonationCoder.com | About Us
DonationCoder.com Forum | Powered by SMF
[ Page time: 0.024s | Server load: 0.01 ]